Vulnérabilité de sécurité trouvée • WPShout

By | janvier 29, 2020

Cours WordPress en ligne

Ils ont trouvé une vulnérabilité de sécurité dans le plugin Elementor. Il est corrigé dans la dernière version du plugin, donc si vous utilisez Elementor, veuillez mettre à jour vers la dernière version dès que vous le pouvez. (Et si vous êtes nerveux à propos de la mise à jour, l'article de cette semaine est parfaitement synchronisé.)

Ce type de problème de sécurité pourrait probablement arriver à n'importe quel plugin – et, de manière anecdotique, il semble se produire de plus en plus souvent dans l'écosystème WordPress – mais si vous souhaitez être persuadé de passer à Beaver Builder, consultez notre comparaison de les deux plugins.